Error

two or more packages specified (r-cran-vr lenny)