Error

two or more packages specified (xapian-doc lenny)