Error

two or more packages specified (sylpheed-doc lenny)