Error

two or more packages specified (plip-modules-2.6.26-2-itanium-di lenny)