Error

two or more packages specified (octave2.1 lenny)