Error

two or more packages specified (nvidia-glx lenny)