Error

two or more packages specified (libxrandr2 lenny)