Error

two or more packages specified (klash-opengl lenny)