Error

two or more packages specified (libgwenhywfar-doc lenny)