Error

two or more packages specified (patch lenny)