Error

two or more packages specified (libgpelaunch-dev lenny)