Error

two or more packages specified (ibam lenny)