Error

two or more packages specified (dict-freedict-eng-scr lenny)