Error

two or more packages specified (cernlib-core lenny)