Error

two or more packages specified (r-cran-vgam lenny)