Error

two or more packages specified (gtkam-gimp lenny)