Error

two or more packages specified (apt-transport-debtorrent lenny)