Error

two or more packages specified (pgp4pine lenny)