Error

two or more packages specified (xfonts-cronyx-koi8u-100dpi lenny)