Error

two or more packages specified (firmware-atheros lenny-backports)