Error

two or more packages specified (libgtk2.0-dev lenny-backports)