toutes les options
wheezy  ] [  jessie  ] [  sid  ]
[ Paquet source : qt-assistant-compat  ]

Paquet : qt-assistant-compat (4.6.3-4)

Liens pour qt-assistant-compat

Screenshot

Ressources Debian :

Télécharger le paquet source qt-assistant-compat :

Responsables :

Ressources externes :

Paquets similaires :

Qt Assistant compatibility binary (legacy)

Qt is a cross-platform C++ application framework. Qt's primary feature is its rich set of widgets that provide standard GUI functionality.

This package contains the Qt Assistant compatibility version, based on Assistant Document Profile (.adp) files, and the associated QtAssistantClient library, for compatibility with applications providing help in that format.

New applications should use the new version of Qt Assistant introduced in Qt 4.4, based on the Qt Help Framework also introduced in Qt 4.4, instead.

Étiquettes: Mis en œuvre en: C++, Interface utilisateur: Système X Window, Rôle: Programme, Boîte à outils d'interface utilisateur: uitoolkit::qt, x11::application

Autres paquets associés à qt-assistant-compat

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger qt-assistant-compat

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
mipsel 236,1 ko671,0 ko [liste des fichiers]