toutes les options
squeeze  ] [  wheezy  ] [  sid  ]
[ Paquet source : korundum  ]

Paquet : libsoprano-ruby1.8 (4:4.8.4-1)

Liens pour libsoprano-ruby1.8

Screenshot

Ressources Debian :

Télécharger le paquet source korundum :

Responsables :

Ressources externes :

Paquets similaires :

transitional package for ruby-soprano

This is a transitional package to ease upgrades to the ruby-soprano package. It can safely be removed.

Étiquettes: Boîte à outils d'interface utilisateur: Qt

Paquets fournissant libsoprano-ruby1.8

ruby-soprano
Soprano Ruby bindings

Autres paquets associés à libsoprano-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libsoprano-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 15,3 ko44,0 ko [liste des fichiers]