toutes les options
wheezy  ] [  wheezy-backports  ] [  jessie  ] [  jessie-backports  ] [  stretch  ] [  buster  ] [  sid  ]
[ Paquet source : libgpg-error  ]

Paquet : libgpg-error0 (1.10-3.1)

Liens pour libgpg-error0

Screenshot

Ressources Debian :

Télécharger le paquet source libgpg-error :

Responsables :

Ressources externes :

Paquets similaires :

Bibliothèque gérant les données communes aux composants GnuPG

Bibliothèque qui définit les valeurs d'erreur communes à tous les composants GnuPG. En font partie GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, le démon SmartCart et peut-être d'autres dans le futur.

Étiquettes: Mis en œuvre en: C, Rôle: Bibliothèque partagée

Autres paquets associés à libgpg-error0

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libgpg-error0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 76,1 ko365,0 ko [liste des fichiers]
armel 76,5 ko363,0 ko [liste des fichiers]
armhf 71,9 ko362,0 ko [liste des fichiers]
i386 77,4 ko364,0 ko [liste des fichiers]
ia64 79,4 ko368,0 ko [liste des fichiers]
kfreebsd-amd64 72,0 ko249,0 ko [liste des fichiers]
kfreebsd-i386 71,9 ko248,0 ko [liste des fichiers]
mips 76,5 ko364,0 ko [liste des fichiers]
mipsel 77,1 ko364,0 ko [liste des fichiers]
powerpc 77,4 ko364,0 ko [liste des fichiers]
s390 73,7 ko364,0 ko [liste des fichiers]
s390x 74,5 ko366,0 ko [liste des fichiers]
sparc 74,9 ko363,0 ko [liste des fichiers]