toutes les options
wheezy  ]
[ Paquet source : ruby-dataobjects-postgres  ]

Paquet : libdataobjects-postgres-ruby1.9.1 (0.10.8-2)

Liens pour libdataobjects-postgres-ruby1.9.1

Screenshot

Ressources Debian :

Télécharger le paquet source ruby-dataobjects-postgres :

Responsables :

Ressources externes :

Paquets similaires :

Transitional package for ruby-dataobjects-postgres

This is a transitional package to ease upgrades to the ruby-dataobjects-postgres package. It can safely be removed.

Paquets fournissant libdataobjects-postgres-ruby1.9.1

ruby-dataobjects-postgres
PostgreSQL adapter for ruby-dataobjects

Autres paquets associés à libdataobjects-postgres-ruby1.9.1

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libdataobjects-postgres-ruby1.9.1

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 2,9 ko27,0 ko [liste des fichiers]