toutes les options
squeeze  ] [  wheezy  ] [  sid  ]
[ Paquet source : ruby-fssm  ]

Paquet : libfssm-ruby1.8 (0.2.9-2)

Liens pour libfssm-ruby1.8

Screenshot

Ressources Debian :

Télécharger le paquet source ruby-fssm :

Responsables :

Ressources externes :

Paquets similaires :

Transitional package for ruby-fssm

This is a transitional package to ease upgrades to the ruby-fssm package. It can safely be removed.

Paquets fournissant libfssm-ruby1.8

ruby-fssm
Ruby library firing events when the state of monitored paths change

Autres paquets associés à libfssm-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libfssm-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 2,6 ko27,0 ko [liste des fichiers]