toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : ruby-sqlite3  ]

Paquet : ruby-sqlite3 (1.3.11-2)

Liens pour ruby-sqlite3

Screenshot

Ressources Debian :

Télécharger le paquet source ruby-sqlite3 :

Responsables :

Ressources externes :

Paquets similaires :

SQLite3 interface for Ruby

This module allows Ruby programs to interface with the SQLite3 database engine.

Note that this module is only compatible with SQLite 3.6.16 or newer.

Autres paquets associés à ruby-sqlite3

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger ruby-sqlite3

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 38,2 ko146,0 ko [liste des fichiers]
arm64 36,2 ko146,0 ko [liste des fichiers]
armel 36,1 ko141,0 ko [liste des fichiers]
armhf 36,2 ko133,0 ko [liste des fichiers]
i386 39,5 ko149,0 ko [liste des fichiers]
mips 36,9 ko148,0 ko [liste des fichiers]
mips64el 37,2 ko153,0 ko [liste des fichiers]
mipsel 37,1 ko148,0 ko [liste des fichiers]
ppc64el 37,4 ko178,0 ko [liste des fichiers]
s390x 37,9 ko155,0 ko [liste des fichiers]