toutes les options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Paquet source : libmad  ]

Paquet : libmad0-dev (0.15.1b-8+deb9u1)

Liens pour libmad0-dev

Screenshot

Ressources Debian :

Télécharger le paquet source libmad :

Responsables :

Paquets similaires :

MPEG audio decoder development library

MAD is an MPEG audio decoder. It currently only supports the MPEG 1 standard, but fully implements all three audio layers (Layer I, Layer II, and Layer III, the latter often colloquially known as MP3.)

This is the package you need to develop or compile applications that use MAD.

Étiquettes: Développement de logiciel: Bibliothèques, Rôle: Bibliothèque de programmation, Format pris en charge: works-with-format::mp3, works-with::audio

Autres paquets associés à libmad0-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libmad0-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 76,8 ko209,0 ko [liste des fichiers]
arm64 74,3 ko200,0 ko [liste des fichiers]
armel 74,9 ko163,0 ko [liste des fichiers]
armhf 74,9 ko151,0 ko [liste des fichiers]
i386 78,4 ko170,0 ko [liste des fichiers]
mips 83,5 ko179,0 ko [liste des fichiers]
mips64el 83,2 ko235,0 ko [liste des fichiers]
mipsel 82,1 ko179,0 ko [liste des fichiers]
ppc64el 79,0 ko214,0 ko [liste des fichiers]
s390x 84,0 ko218,0 ko [liste des fichiers]