toutes les options
stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]
[ Paquet source : libgpg-error  ]

Paquet : libgpg-error0 (1.26-2)

Liens pour libgpg-error0

Screenshot

Ressources Debian :

Télécharger le paquet source libgpg-error :

Responsables :

Ressources externes :

Paquets similaires :

Bibliothèque gérant les données communes aux composants GnuPG

Bibliothèque qui définit les valeurs d'erreur communes à tous les composants GnuPG. En font partie GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, le démon SmartCart et peut-être d'autres dans le futur.

Autres paquets associés à libgpg-error0

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libgpg-error0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 109,3 ko572,0 ko [liste des fichiers]
arm64 106,6 ko559,0 ko [liste des fichiers]
armel 105,0 ko559,0 ko [liste des fichiers]
armhf 105,3 ko543,0 ko [liste des fichiers]
i386 111,9 ko579,0 ko [liste des fichiers]
mips 109,1 ko580,0 ko [liste des fichiers]
mips64el 108,4 ko589,0 ko [liste des fichiers]
mipsel 109,3 ko580,0 ko [liste des fichiers]
ppc64el 107,0 ko623,0 ko [liste des fichiers]
s390x 108,8 ko580,0 ko [liste des fichiers]