toutes les options
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : ruby-pg  ]

Paquet : ruby-pg (0.19.0-2~bpo9+1)

Liens pour ruby-pg

Screenshot

Ressources Debian :

Télécharger le paquet source ruby-pg :

Responsables :

Ressources externes :

Paquets similaires :

PostgreSQL interface for Ruby

ruby-pg module allows Ruby programs to interface with the PostgreSQL database engine.

It supports the functions defined in libpq library.

Autres paquets associés à ruby-pg

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger ruby-pg

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 251,0 ko1 620,0 ko [liste des fichiers]
arm64 242,0 ko1 604,0 ko [liste des fichiers]
armel 244,7 ko1 600,0 ko [liste des fichiers]
armhf 244,6 ko1 568,0 ko [liste des fichiers]
i386 257,3 ko1 636,0 ko [liste des fichiers]
mips 245,0 ko1 638,0 ko [liste des fichiers]
mips64el 245,1 ko1 640,0 ko [liste des fichiers]
mipsel 246,1 ko1 638,0 ko [liste des fichiers]
ppc64el 247,2 ko1 656,0 ko [liste des fichiers]
s390x 250,9 ko1 652,0 ko [liste des fichiers]