toutes les options
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Paquet source : postbooks-updater  ]

Paquet : postbooks-updater (2.4.0-6~bpo9+1)

Liens pour postbooks-updater

Screenshot

Ressources Debian :

Télécharger le paquet source postbooks-updater :

Responsables :

Ressources externes :

Paquets similaires :

suite de gestion de comptes utilisateur, relation clients et ressources – gestion de mises à niveau de BDD

Il s’agit d’un système de gestion d’entreprise complète et homogène, la suite ERP (Enterprise Resource Planning) xTuple primée. Construit avec la base de données PostgreSQL et le cadriciel Qt pour C++, aux codes sources ouverts, il fournit le maximum en puissance et flexibilité pour une variété de commerces et d’industries de toutes tailles.

Ce paquet fournit l’utilitaire de gestion de mises à niveau de base de données.

Autres paquets associés à postbooks-updater

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger postbooks-updater

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 124,8 ko411,0 ko [liste des fichiers]
arm64 113,1 ko419,0 ko [liste des fichiers]
armel 108,7 ko378,0 ko [liste des fichiers]
armhf 111,3 ko310,0 ko [liste des fichiers]
i386 133,3 ko425,0 ko [liste des fichiers]
mips 112,6 ko520,0 ko [liste des fichiers]
mips64el 114,4 ko527,0 ko [liste des fichiers]
mipsel 115,1 ko520,0 ko [liste des fichiers]
ppc64el 117,4 ko507,0 ko [liste des fichiers]
s390x 115,4 ko468,0 ko [liste des fichiers]