toutes les options
stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : lua-dbi  ]

Paquet : lua-dbi-postgresql-dev (0.7.1-1~bpo9+1)

Liens pour lua-dbi-postgresql-dev

Screenshot

Ressources Debian :

Télécharger le paquet source lua-dbi :

Responsables :

Ressources externes :

Paquets similaires :

DBI library for the Lua language, PostgreSQL development files

This package contains the development files of the Lua DBI library (PostgreSQL backend), useful to create a statically linked binary (like a C application or a standalone Lua interpreter).

Autres paquets associés à lua-dbi-postgresql-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger lua-dbi-postgresql-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 10,0 ko110,0 ko [liste des fichiers]
arm64 9,8 ko107,0 ko [liste des fichiers]
armel 9,8 ko83,0 ko [liste des fichiers]
armhf 9,6 ko77,0 ko [liste des fichiers]
i386 11,6 ko98,0 ko [liste des fichiers]
mips 11,8 ko101,0 ko [liste des fichiers]
mips64el 11,7 ko143,0 ko [liste des fichiers]
mipsel 12,0 ko101,0 ko [liste des fichiers]
ppc64el 10,2 ko116,0 ko [liste des fichiers]
s390x 10,6 ko116,0 ko [liste des fichiers]