toutes les options
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Paquet source : libgpg-error  ]

Paquet : libgpg-error0 (1.35-1~bpo9+1)

Liens pour libgpg-error0

Screenshot

Ressources Debian :

Télécharger le paquet source libgpg-error :

Responsables :

Ressources externes :

Paquets similaires :

bibliothèque exécutable de développement de GnuPG

Il s'agit d'une bibliothèque qui définit les valeurs d'erreur communes, les messages et les fonctionnalités d'exécution communes à tous les composants de GnuPG. Ce sont entre autres GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon et potentiellement d'autres dans le futur.

Il sera probablement renommé «⋅gpgrt⋅» à l'avenir.

Autres paquets associés à libgpg-error0

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libgpg-error0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 69,0 ko171,0 ko [liste des fichiers]
arm64 61,1 ko151,0 ko [liste des fichiers]
armel 60,9 ko146,0 ko [liste des fichiers]
armhf 61,5 ko122,0 ko [liste des fichiers]
i386 73,4 ko178,0 ko [liste des fichiers]
mips 66,5 ko179,0 ko [liste des fichiers]
mips64el 66,3 ko193,0 ko [liste des fichiers]
mipsel 67,2 ko179,0 ko [liste des fichiers]
ppc64el 64,5 ko235,0 ko [liste des fichiers]
s390x 66,9 ko183,0 ko [liste des fichiers]