Error

two or more packages specified (yaboot-installer squeeze)