toutes les options
squeeze  ] [  wheezy  ] [  jessie  ] [  stretch  ] [  sid  ]
[ Paquet source : flpsed  ]

Paquet : flpsed (0.5.2-1)

Liens pour flpsed

Screenshot

Ressources Debian :

Télécharger le paquet source flpsed :

Responsable :

Ressources externes :

Paquets similaires :

a WYSIWYG pseudo PostScript editor

flpsed is a WYSIWYG pseudo PostScript editor. "Pseudo", because you can't remove or modify existing elements of a document. But flpsed lets you add arbitrary text lines to existing PostScript 1 documents. Added lines can later be reedited with flpsed. Using pdftops, which is part of xpdf one can convert PDF documents to PostScript and also add text to them. flpsed is useful for filling in forms, adding notes etc.

Étiquettes: Interface utilisateur: Système X Window, Rôle: Programme, Champ d'application: Application, Boîte à outils d'interface utilisateur: FLTK, But: Édition, Fonctionne avec: Texte, Format pris en charge: Documents PDF, PostScript, Système X Window: Application

Autres paquets associés à flpsed

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger flpsed

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
sparc 32,5 ko144,0 ko [liste des fichiers]