toutes les options
squeeze  ] [  wheezy  ]
[ Paquet source : libgnuplot-ruby  ]

Paquet : libgnuplot-ruby (2.2-5)

Liens pour libgnuplot-ruby

Screenshot

Ressources Debian :

Télécharger le paquet source libgnuplot-ruby :

Responsables :

Ressources externes :

Paquets similaires :

Ruby module for Gnuplot (dummy package)

Gnuplot is a program that has a rich language for the generation of plots. Ruby Gnuplot implements a Domain-Specific Language (DSL) to control gnuplot from Ruby scripts.

This package is a dependency package, which depends on Debian's default Ruby version (currently 1.8.x).

Étiquettes: Développement de logiciel: Programmation Ruby

Autres paquets associés à libgnuplot-ruby

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libgnuplot-ruby

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 2,8 ko40,0 ko [liste des fichiers]