toutes les options
squeeze  ] [  wheezy  ]
[ Paquet source : libi18n-ruby  ]

Paquet : libi18n-ruby (0.4.1-1)

Liens pour libi18n-ruby

Screenshot

Ressources Debian :

Télécharger le paquet source libi18n-ruby :

Responsables :

Ressources externes :

Paquets similaires :

I18n and localization solution for Ruby

Implementation of the Ruby on Rails I18n core API. This is the same I18n library included in the Ruby on Rails framework, but provided outside of that framework for those who wish to use it without pulling the entire Ruby on Rails framework.

This is a dependency package which depends on Debian's default Ruby version (currently 1.8).

Étiquettes: : qa::low-popcon

Autres paquets associés à libi18n-ruby

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libi18n-ruby

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 4,3 ko36,0 ko [liste des fichiers]