toutes les options
squeeze  ] [  wheezy  ]
[ Paquet source : libhighline-ruby  ]

Paquet : libhighline-ruby1.9.1 (1.5.2-1)

Liens pour libhighline-ruby1.9.1

Screenshot

Ressources Debian :

Télécharger le paquet source libhighline-ruby :

Responsables :

Ressources externes :

Paquets similaires :

High-level interactive IO Ruby 1.9.1 library

High-level IO library that provides validation, type conversion, and more for command-line interfaces. HighLine also includes a complete menu system that can crank out anything from simple list selection to complete shells with just minutes of work.

Autres paquets associés à libhighline-ruby1.9.1

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libhighline-ruby1.9.1

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 28,5 ko140,0 ko [liste des fichiers]