toutes les options
wheezy  ] [  jessie  ] [  sid  ]

Paquet source : ruby-deprecated (3.0.0-1)

Liens pour ruby-deprecated

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libdeprecated-ruby
Transitional package for ruby-deprecated
libdeprecated-ruby1.8
Transitional package for ruby-deprecated
libdeprecated-ruby1.9.1
Transitional package for ruby-deprecated
ruby-deprecated
Library for handling deprecated code in Ruby

Autres paquets associés à ruby-deprecated

  • build-depends
  • build-depends-indep

Download ruby-deprecated

FichierTaille (en ko)Somme MD5
ruby-deprecated_3.0.0-1.dsc 1,4 ko 9c5a4d3883acfcb22edd90450ff70634
ruby-deprecated_3.0.0.orig.tar.gz 3,6 ko a1cb9f7f2be9eb244e076fadd4cf9217
ruby-deprecated_3.0.0-1.debian.tar.gz 3,3 ko dab890b3562f99625c2d058672099732
Dépôt Debian des paquets source (VCS: Git)
git://github.com/erikh/deprecated.git
Dépôt Debian des paquets source (interface web)
https://github.com/erikh/deprecated