toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : node-deprecated (0.0.1-1)

Liens pour node-deprecated

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
node-deprecated
Tool for deprecating things

Autres paquets associés à node-deprecated

  • build-depends
  • build-depends-indep

Download node-deprecated

FichierTaille (en ko)Somme MD5
node-deprecated_0.0.1-1.dsc 2,1 ko 0b6204e4752b4071b9201ff7834d5ce8
node-deprecated_0.0.1.orig.tar.gz 2,6 ko f4c23c46e9de66926bd8b3f20c0bcf75
node-deprecated_0.0.1-1.debian.tar.xz 2,2 ko dc02335616dbdfdf6691d09e6b1ac6b5
Dépôt Debian des paquets source (VCS: Git)
https://anonscm.debian.org/git/pkg-javascript/node-deprecated.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-javascript/node-deprecated.git