toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Paquet source : lua5.3 (5.3.3-1+deb9u1) [security]

Liens pour lua5.3

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
liblua5.3-0
interpréteur Lua version⋅5.3 –⋅bibliothèque partagée
liblua5.3-0-dbg
symboles de débogage pour la bibliothèque partagée de l'interpréteur Lua
liblua5.3-dev
Development files for the Lua language version 5.3
lua5.3
langage de programmation simple, extensible et embarquable

Autres paquets associés à lua5.3

  • build-depends
  • build-depends-indep

Download lua5.3

FichierTaille (en ko)Somme MD5
lua5.3_5.3.3-1+deb9u1.dsc 2,0 ko d43e69357dc9143de551b24042dd02bc
lua5.3_5.3.3.orig.tar.gz 287,4 ko 703f75caa4fdf4a911c1a72e67a27498
lua5.3_5.3.3-1+deb9u1.debian.tar.xz 8,1 ko e7f6fe89b5b86a27a57733ab951c3e3d
Dépôt Debian des paquets source (VCS: Git)
git://anonscm.debian.org/pkg-lua/lua5.3.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/git/pkg-lua/lua5.3.git