toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libextutils-depends-perl (0.405-1)

Liens pour libextutils-depends-perl

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libextutils-depends-perl
Perl module for building extensions that depend on other extensions

Autres paquets associés à libextutils-depends-perl

  • build-depends
  • build-depends-indep

Download libextutils-depends-perl

FichierTaille (en ko)Somme MD5
libextutils-depends-perl_0.405-1.dsc 2,3 ko 369f09c62e184a7a2803d2e6210fedd6
libextutils-depends-perl_0.405.orig.tar.gz 17,7 ko caefbca2f173d0cea3f5ac26b6c08a2c
libextutils-depends-perl_0.405-1.debian.tar.xz 3,2 ko 13729315b165f2fc8dc4e46673a795e8
Dépôt Debian des paquets source (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libextutils-depends-perl.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-perl/packages/libextutils-depends-perl.git