toutes les options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Paquet source : confuse (2.7-1)

Liens pour confuse

Ressources Debian :

Responsable :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libconfuse-dev
Development files for libConfuse
libconfuse0
Library for parsing configuration files

Autres paquets associés à confuse

  • build-depends
  • build-depends-indep

Download confuse

FichierTaille (en ko)Somme MD5
confuse_2.7-1.dsc 1,0 ko 8a0663dbcdadc0b199473c1a664c0355
confuse_2.7.orig.tar.gz 505,1 ko 45932fdeeccbb9ef4228f1c1a25e9c8f
confuse_2.7-1.diff.gz 4,9 ko 9e1365f72e375b687bcf5581e195b73f