all options
squeeze  ] [  wheezy  ] [  jessie  ] [  stretch  ] [  sid  ]

Source Package: vte (1:0.24.3-4)

Links for vte

Debian Resources:

Maintainers:

The following binary packages are built from this source package:
libvte-common
Terminal emulator widget for GTK+ 2.0 - common files
libvte-dev
Terminal emulator widget for GTK+ 2.0 - development files
libvte-doc
Terminal emulator widget for GTK+ 2.0 - documentation
libvte9
Terminal emulator widget for GTK+ 2.0 - runtime files
libvte9-udeb
Terminal emulator widget for GTK+ 2.0 - minimal runtime
python-vte
Python bindings for the VTE widget set

Other Packages Related to vte

  • build-depends
  • build-depends-indep

Download vte

FileSize (in kB)MD5 checksum
vte_0.24.3-4.dsc 1.6 kB d6820b72037bdf7fb2f5462b8e0472b2
vte_0.24.3.orig.tar.gz 1,633.9 kB 5763e9b74b79d510c54b14e0ddf78cdd
vte_0.24.3-4.debian.tar.gz 85.4 kB 91dbb9e92166e7202b6db8fa1e63cab3