toutes les options
squeeze  ]

Paquet source : lenny-support (0.04)

Liens pour lenny-support

Ressources Debian :

Responsables :

paquet udeb de l'installateur Debian

Avertissement : ce paquet est réservé à la construction des images de l'installateur Debian. Il ne doit pas être installé sur un système Debian classique.

Les paquets binaires suivants sont compilés à partir de ce paquet source :
lenny-support
Adds backwards compatibility to the installer for installing Lenny

Autres paquets associés à lenny-support

  • build-depends
  • build-depends-indep

Download lenny-support

FichierTaille (en ko)Somme MD5
lenny-support_0.04.dsc 1,4 ko f1b7d89d59ecf0e39f992fd714b44aba
lenny-support_0.04.tar.gz 2,9 ko c8e1b6674588874c5d712d714280dd5e
Dépôt Debian des paquets source (VCS: Subversion)
svn://svn.debian.org/d-i/trunk/packages/compatibility-udebs/lenny-support