toutes les options
bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : rust-gpg-error (0.5.2-2)

Liens pour rust-gpg-error

Ressources Debian :

Responsables :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
librust-gpg-error-dev
Libgpg-error bindings for Rust - Rust source code

Autres paquets associés à rust-gpg-error

  • build-depends
  • build-depends-indep

Download rust-gpg-error

FichierTaille (en ko)Somme MD5
rust-gpg-error_0.5.2-2.dsc 2,1 ko 3cbd5772488e41522a578fae8aa347a2
rust-gpg-error_0.5.2.orig.tar.gz 16,0 ko a822332f0e09b079d2eaae403c29d52d
rust-gpg-error_0.5.2-2.debian.tar.xz 2,2 ko c552c0da746bbfdf0e4390941b5164f4
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/rust-team/debcargo-conf.git [src/gpg-error]
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/rust-team/debcargo-conf/tree/master/src/gpg-error