toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : ruby-versionomy (0.5.0-2.1)

Liens pour ruby-versionomy

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ruby-versionomy
Generalized version number class for Ruby

Autres paquets associés à ruby-versionomy

  • build-depends
  • build-depends-indep

Download ruby-versionomy

FichierTaille (en ko)Somme MD5
ruby-versionomy_0.5.0-2.1.dsc 2,1 ko edbae0b6a6c0414af466e384e894e1ab
ruby-versionomy_0.5.0.orig.tar.gz 49,9 ko 9bd0f5c74a4aea5e2bc23d5831a7f6c3
ruby-versionomy_0.5.0-2.1.debian.tar.xz 2,8 ko c992c7338397d33d0d7d89db4bed1b25
Dépôt Debian des paquets source (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-versionomy.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-versionomy.git