toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : ruby-dependor (1.0.1-2.1)

Liens pour ruby-dependor

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ruby-dependor
classes and modules that simplifing dependency injection in Ruby

Autres paquets associés à ruby-dependor

  • build-depends
  • build-depends-indep

Download ruby-dependor

FichierTaille (en ko)Somme MD5
ruby-dependor_1.0.1-2.1.dsc 2,0 ko f095a439e92541fe5368484087f21234
ruby-dependor_1.0.1.orig.tar.gz 9,9 ko 7a46aa648b4eb160bfbe50b18ceae3b6
ruby-dependor_1.0.1-2.1.debian.tar.xz 2,8 ko 4640d6d2c6a7c6f9e3357c44f1b256b2
Dépôt Debian des paquets source (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-dependor.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-dependor.git