toutes les options
buster  ] [  bullseye  ] [  sid  ]

Paquet source : node-syntax-error (1.4.0-1)

Liens pour node-syntax-error

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
node-syntax-error
detect and report syntax errors for javascript source

Autres paquets associés à node-syntax-error

  • build-depends
  • build-depends-indep

Download node-syntax-error

FichierTaille (en ko)Somme MD5
node-syntax-error_1.4.0-1.dsc 2,1 ko 9c50a83c043a507b153a3f5a470665ac
node-syntax-error_1.4.0.orig.tar.gz 3,9 ko 10c6cc7f664783286a9e248caec1fc0d
node-syntax-error_1.4.0-1.debian.tar.xz 2,7 ko 1165c19f99176044e26a507dfead8913
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/js-team/node-syntax-error.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/js-team/node-syntax-error