toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libfiu (1.00-7)

Liens pour libfiu

Ressources Debian :

Responsable :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
fiu-utils
userspace fault injection framework (utilities)
libfiu-dev
userspace fault injection framework (development libraries)
libfiu0
userspace fault injection framework
python3-fiu
userspace fault injection framework (Python 3 bindings)

Autres paquets associés à libfiu

  • build-depends
  • build-depends-indep

Download libfiu

FichierTaille (en ko)Somme MD5
libfiu_1.00-7.dsc 2,0 ko 388bea07f61b525e8fc88f48eb6eba26
libfiu_1.00.orig.tar.gz 65,6 ko faa9822b0ec346978531a089517cf500
libfiu_1.00-7.debian.tar.xz 7,9 ko 0bcfde70eb12b5fee6605c21cef92a9d
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/lamby/pkg-libfiu.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/lamby/pkg-libfiu